通达信公式-底部钻石选股指标公式

04/28/2019

A:=EMA(CLOSE,9)-EMA(CLOSE,18);
B:=EMA(A,7),LINETHICK1;
MACD:=2*(A-B);
NT:=COUNT(CROSS(A,B),BARSLAST(B>=0));
底部钻石:CROSS(A,B) AND B<0 AND COUNT(NT=2,21)=1 AND C*1.15<MA(C,60);

这个通达信底部钻石选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。