通达信公式-改进型芙蓉出水选股指标公式

06/05/2019

S:=20;
M:=40;
N:=60;
AAA:=CLOSE>OPEN;
BBB:=AAA&&CLOSE>MA(CLOSE,S)&&CLOSE>MA(CLOSE,M)&&CLOSE>MA(CLOSE,N);
CCC:=BBB&&OPEN<MA(CLOSE,M)&&OPEN<MA(CLOSE,N);
CSFR:CCC&&(CLOSE-OPEN)>0.01*CLOSE&&C=H&&DYNAINFO(37)>0.01;

这个通达信改进型芙蓉出水选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。