大智慧公式-飞翔量趋势指标公式

10/03/2019

FROMOPEN:=if(CURRENTTIME>93000 and CURRENTTIME<150000,
if(CURRENTTIME<113000,(TIMETOT0(CURRENTTIME)-34200)/60,
if(CURRENTTIME>130000,(TIMETOT0(CURRENTTIME)-39600)/60,120)),240);
VVOL:IF(BARSTATUS=1 AND DATATYPE=5,VOL*240/FROMOPEN,0);
STICKLINE(BARSTATUS=1 AND DATATYPE=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
MAVOL1:SMA(VOLUME,3,1);
MAVOL2:SMA(VOLUME,5,1);
MAVOL3:SMA(VOLUME,8,1);
MAVOL4:SMA(VOLUME,13,1);
MAVOL5:SMA(VOLUME,21,1);

这个大智慧飞翔量趋势指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。