通达信公式-精准致命一击主图及选股指标公式

12/28/2019

MAA:=MA(CLOSE,20);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
加:=MAA>=REF(MAA,3) AND CROSS(CLOSE,MAA);
SC:=加 AND 买;
DRAWICON(SC,L,24);

{
选股公式:

MAA:=MA(CLOSE,20);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
加:=MAA>=REF(MAA,3) AND CROSS(CLOSE,MAA);
SC:加 AND 买;
}

这个通达信精准致命一击主图及选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。