通达信公式-老黄牛副图指标公式

01/05/2019

净资产:=FINANCE(34),NODRAW;
股总市值:=ROUND(FINANCE(41)/100000000),NODRAW;
真实流通市值:=C*FINVALUE(266)/100000000,NODRAW,COLORLIBLUE;{亿};
商誉【亿】:FINVALUE(35)/100000000,COLORLIMAGENTA,NODRAW;
商誉真流比%:商誉【亿】/真实流通市值*100,COLORLIBLUE;
商誉总值比%:商誉【亿】/股总市值*100,COLORLIMAGENTA;
商誉净资比%:商誉【亿】/净资产*100,COLORCYAN;五日:=CLOSE/REF(CLOSE,5)/(INDEXC/REF(INDEXC,5));
税后利润(亿):FINANCE(29)/10000/10000,COLORRED;
每股净资产: FINANCE(34),COLORWHITE;
每股收益(年):FINANCE(33),COLORLIBLUE;
每股收益(近):FINANCE(38),COLORCYAN;
十三日:=CLOSE/REF(CLOSE,13)/(INDEXC/REF(INDEXC,13));
STICKLINE(五日>1.07,1,五日,3,0),COLOR00FFFF;
牛股:=IF(CROSS(五日,1.07) AND 十三日>1 AND COUNT(五日=2,1.1,1);
DRAWICON(牛股=1.1,1.03,1);
1,COLOR00FFFF;
XG:牛股;

这个通达信老黄牛副图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。