大智慧公式-均线金叉选股指标公式

11/30/2018

选股35:CROSS(MA(C,3),MA(C,5)) and v>ref(v,1)*1.2 and c/ref(c,1)>1.03 and
ma(c,10)>ref(ma(c,10),1);
选股510:CROSS(MA(C,5),MA(C,10)) and v>ref(v,1)*1.2 and c/ref(c,1)>1.03
and ma(c,20)>ref(ma(c,20),1);
选股1020:CROSS(MA(C,10),MA(C,20)) and v>ref(v,1)*1.2 and c/ref(c,1)>1.03
and ma(c,30)>ref(ma(c,30),1);
0;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,1,1);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,1,2);

这个大智慧均线金叉选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。