同花顺公式-主力888指标公式

12/25/2019

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:VAR5>REF(VAR5,1);
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,5,0 ),colorred;
洗盘:STICKLINE(VAR5<REF(VAR5,1),0,-VAR5,5,0),colorgreen;

这个同花顺主力888指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。