通达信公式-跳空二阴买选股指标公式

11/24/2018

AA:=REF(C,3)>REF(O,3) AND REF(C,3)>REF(C,4);
BB:=REF(C,2)CC:=C>O AND C>REF(C,3) AND H>REF(H,3);
跳空二阴买:AA AND BB AND CC;

这个通达信跳空二阴买选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。