通达信公式-元帅柱主图指标公式

11/03/2019

AA:=OPEN>REF(HIGH,1);
D:=CLOSE>REF(CLOSE,1);
XG1:=AA AND D;
STICKLINE(XG1,OPEN,CLOSE,2,30),COLORFF00FF;
B:=REF(H,1)STICKLINE(B,OPEN,CLOSE,0.5,30),COLORYELLOW;
E:=COUNT(OPEN>REF(HIGH,3),3)=3;
A:=CLOSE>REF(CLOSE,1);
XG:=E AND A;
STICKLINE(XG,OPEN,CLOSE,0.5,30),COLORC080FF;

这个通达信元帅柱主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。