通达信公式-突破假阴真阳实顶选股指标公式

07/12/2019

均价:=AMO/VOL/100;
AA:=HHV(V,10)=V OR V/REF(V,1)>2;
假阴真阳:=C=REF(MIN(C,O),1) AND 均价>REF(均价,1) AND AA; DT:=假阴真阳;
YX:=REF(O,BARSLAST(假阴真阳));
XG:CROSS(C,YX) ;

这个通达信突破假阴真阳实顶选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。