通达信公式-主力资金沉淀选股指标公式

01/04/2020

DQ:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
ZQ:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
ZCQ:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
CQ:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
EVERY(CQ>=75,20) AND CQ>90 AND CQ>REF(CQ,1) AND C/REF(C,1)>1.015 AND C>O AND C-O>(H-C)*4;

这个通达信主力资金沉淀选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。