通达信公式-巨龙出水指标公式

09/28/2019

N:=10;
VAR1:=REF(CLOSE,1);
VAR2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
VAR3:=(CLOSE-VAR1)*VAR2;
VAR4:=SUM(VAR3,0);
VAR5:=SMA(VAR4,10,1);
VAR6:=SMA(VAR4,20,1);
LON: VAR5-VAR6;
LONMA: MA(LON,N);

这个通达信巨龙出水指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。