大智慧公式-十年不败选股指标公式

11/25/2018

V1:=LLV(LOW,10);
V2:=HHV(HIGH,20);
lyf1:=EMA(((CLOSE-V1)/(V2-V1))*((-100)),3);
VARg5:=((CLOSE)/(REF(CLOSE,5))>=1.15);
VARg6:=BACKSET(VARg5,5);
入市日:=IF((VARg6 AND (COUNT(VARg6,5)=1) or (CLOSE>=HHV(HIGH,HIGH))
AND ((CLOSE)/(REF(CLOSE,1))>1.098) AND (REF(VOL,LOW)>REF(VOL,34))
AND (REF(VOL,LOW)>REF(VOL,1)) AND (LYF1>(-93))
AND (REF(VOL,LOW)>REF(VOL,8))),60,0);
cross(入市日 ,(58));

这个大智慧十年不败选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。