通达信公式-捅破天主图及选股指标公式

02/03/2019

M5:MA(C,5);
M10:MA(C,10);
NH:=(M5/M10-1)*100;
NO:=(O/M10-1)*100;
XG:=O<M5 AND BETWEEN(NO,-0.94,1.90) AND M5>M10 AND (C-O)/2+O>=M5 AND NH>3.5;
STICKLINE(XG,C,O,2,0),COLORBLUE;
STICKLINE(XG,L,H,0,0),COLORBLUE;
DRAWICON(XG,L*0.93,11);

{
选股公式:

M5:=MA(C,5);
M10:=MA(C,10);
NH:=(M5/M10-1)*100;
NO:=(O/M10-1)*100;
XG:O<M5 AND BETWEEN(NO,-0.94,1.90) AND M5>M10 AND (C-O)/2+O>=M5 AND NH>3.5;
}

这个通达信捅破天主图及选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。