通达信公式-牛比买点指标公式

06/12/2019

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
TJ1:=J<20;
TJ2:=J>REF(J,1) AND REF(J,1)<REF(J,2);
XG:(TJ1 AND TJ2)*100,COLORRED,LINETHICK2;

这个通达信牛比买点指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。