飞狐公式-资金价量线指标公式

10/17/2019

V5:EMA(EMA(AMOUNT,5)/(EMA(C,5)*100000),5),COLORWHITE;
V8:EMA(EMA(AMOUNT,8)/(EMA(C,8)*100000),8),COLORMAGENTA;
V13:EMA(EMA(AMOUNT,13)/(EMA(C,13)*100000),13),COLOR00CCCC;
V21:EMA(EMA(AMOUNT,21)/(EMA(C,21)*100000),21),COLORRED;
V34:EMA(EMA(AMOUNT,34)/(EMA(C,34)*100000),34),COLORCYAN;
V55:EMA(EMA(AMOUNT,55)/(EMA(C,55)*100000),55),COLOR00bb00;
QH:PEAK(V5,34,1),CROSSDOT,COLORFF0080;
QL:TROUGH(V5,72,1),CROSSDOT,COLORGRAY;

这个飞狐资金价量线指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。