飞狐公式-智汇KDJ指标公式

01/30/2019

技术低位: 20;
技术中位: 50;
技术高位: 80;
Var3:=LLV(LOW,33);
Var4:=HHV(HIGH,21);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,20)*0.998;
目前位置: EMA(0.667*REF(Var5,1)+0.333*Var5,1), CIRCLEDOT;

这个飞狐智汇KDJ指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。