通达信公式-黄金谷选股指标公式

01/13/2020

N1:=5;
N2:=10;
N3:=30;
A1:=CROSS(MA(C,N1),MA(C,N2));
A2:=CROSS(MA(C,N1),MA(C,N3));
A3:=CROSS(MA(C,N2),MA(C,N3));
{FX BARSLAST 上一条件成立位置:上一次条件成立到当前的周期数)}
A4:BARSLAST(A1)>BARSLAST(A2) AND BARSLAST(A2)>BARSLAST(A3);

这个通达信黄金谷选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。