通达信公式-飞扬九转主图指标公式

07/15/2019

SBZLPA1:=BARSLAST(L=HHV(L,13));
我心飞扬:=EMA(SBZLPA1,23);
XG:=BARSLAST(我心飞扬<REF(我心飞扬,1) AND REF(我心飞扬,1)>REF(我心飞扬,2) AND 我心飞扬>4 )=9;
DRAWKLINE(H,O,L,C);
DRAWTEXT(XG AND C>=O,H*1.03,'9'),COLORMAGENTA;
DRAWTEXT(XG AND C<O,H*1.03,'9'),COLORGREEN;

这个通达信飞扬九转主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。