通达信公式-最佳炒底爆点选股指标公式

01/08/2020

史上最牛B选股,本指标对一枝股票一年(360日)只出1,2次信号,甚至不出,一旦出现,长期投资长期持有获利N倍不是梦,拥有此指标,可笑傲股市,笑傲群雄。

日:=360;
s:=1;
高1:=REF(HHV(H,日),s);
低1:=REF(LLV(L,日),s);
H1:=高1-(高1-低1)*0.969;
零点809:=REFDATE(H1,DATE);
低:=REFDATE(低1,DATE);
爆点: BETWEEN(L,零点809,低+0.106)OR C<=低;

这个通达信最佳炒底爆点选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。