大智慧公式-血债血偿指标公式

07/17/2019

ZA1:=EMA(C,25);
ZA2:=EMA(ZA1,45);
ZB1:=EMA(C,65);
ZB2:EMA(ZB1,45),COLORYELLOW,LINETHICK2;
DIFF:=(ZA1+ZB2)/2;
DEA:=(ZA2+ZB1)/2;

PARTLINE(diff,DIFF>=DEA,rgb(255,0,0),DIFF<DEA,rgb(0,0,255));
{(PARTLINE(DIFF<DEA,DIFF);)}
KA0:=(HHV(C,45)-LLV(C,45))/45;
KA1:=SMA(C,3,1);
KA2:=SMA(C-KA0*3,3,1);
KA3:=SMA(KA1-KA0*3,3,1);
PARTLINE(ka2,KA2>=KA3,rgb(255,0,88),KA2<KA3,rgb(0,255,0));

这个大智慧血债血偿指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。