通达信公式-三微分BIAS乖离率指标公式

06/30/2019

BIAS1:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*50;
BIAS2:=(CLOSE-MA(CLOSE,14))/MA(CLOSE,14)*50;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*50;
电:=SUM(BIAS1+BIAS2+BIAS3,1);
DRAWBAND(电,255,0,RGB(34,139,34));
西电:=(-1)*电,VOLSTICK;
DRAWICON(CROSS(-0.01,西电),0,1);
DRAWICON(CROSS(西电,0.01),0,2);

这个通达信三微分BIAS乖离率指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。