大智慧公式-趋势流通指标公式

12/10/2018

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,1);
主筹:EMA(WINNER(C)*70,1),COLORRED,LINETHICK1;
主筹月均:EMA(主筹,21),COLORWHITE;
主筹长期成本:EMA(EMA(主筹,5),89),COLOR009500;
筹差值:VAR1-主筹,COLORYELLOW;
VAR2:=IF(C>=O,H,0);
VAR3:=IF(C<=O,REF(H,1),VAR2);
VAR4:=IF(C>=O,V,0);
VAR5:=IF(C<=O,REF(V,1),VAR4);
VAR6:=COUNT(VAR3>REF(VAR3,1) AND VAR5<REF(VAR5,1),3)>=2 AND C>O;
量价背离:VAR6*30,STICK,COLORGRAY,LINETHICK2;

这个大智慧趋势流通指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。