大智慧公式-短线顶部指标公式

02/15/2019

Var1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
Var2:=SMA(Var1,9,1)+100;
Var3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var4:=SMA(Var3,3,1);
Var5:=SMA(Var4,3,1)+100;
Var6:=Var5-Var2;
Q: IF(Var6>100,Var6-100,0),COLORFFFFFF;
IF(REF(Q,1)<Q,Q,REF(Q,1)),COLORRED;
IF(REF(Q,1)>Q,Q,REF(Q,1)),COLORFF3399;

这个大智慧短线顶部指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。