大智慧公式-火焰山选股指标公式

04/12/2019

Var3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(Var3,3)-10;
Var7:=LLV(LOW,30);
Var11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
Var12:=HHV(Var11,30)*8;

火焰山:=EMA(IF(LOW<=Var7 AND 趋势<40,(Var11+Var12),0),3)/618;
选股:FILTER(IF(LOW<=Var7 AND 趋势<40,(Var11+Var12),0),3)/618>0;

这个大智慧火焰山选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。