通达信公式-牛准反弹选股指标公式

07/01/2019

N:=9;M1:=3;M2:=3;P:=9;
快线:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
慢线:=SMA(快线,M1,1);
ELI空:=SMA(慢线,M2,1);
ELI牛股:=IF(BARSLAST(CROSS(慢线,ELI空))<P AND CROSS(慢线,ELI空) AND 慢线<20,90,0);

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
牛准反弹:=CROSS(RSI,11)*80;
XG:牛准反弹 OR ELI牛股;

这个通达信牛准反弹选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。