通达信公式-红账户趋势主图指标公式

07/11/2019

主线:MA(C,5),COLORYELLOW;
辅线:EMA(主线,5),COLORGREEN;
{FILLRGN(主线>=辅线,主线,辅线,COLORLIGHTRED);
FILLRGN(主线MA20:MA(C,20),COLORMAGENTA;
辅助1:EMA(MA20,13),COLORCYAN;
DRAWBAND(主线,RGB(200,0,0),辅线,RGB(0,200,0));
DRAWBAND(MA20,RGB(100,0,0),辅助1,RGB(0,100,0));
MA60:MA(C,60),COLORBLUE;
A:=HHV(H,13)=H AND H>REF(H,1);
A1:=FILTER(A,12);
B:=LLV(L,13)=L AND LB1:=FILTER(B,12);
TS1:=BARSLAST(A1);
压力:REF(HIGH,TS1),COLORWHITE,NODRAW;
STICKLINE(1,压力,压力,1.5,0),COLORGREEN;
TS2:=BARSLAST(B1);
支撑:REF(LOW,TS2),COLORYELLOW,NODRAW;
STICKLINE(1,支撑,支撑,1.5,0),COLORYELLOW;
空间:=100*(压力-支撑)/支撑;
卖空:=REF(压力,1)&&O压力;

这个通达信红账户趋势主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。