同花顺公式-追涨线指标公式

11/26/2019

T:=(CLOSE*2+HIGH+LOW)/4;
方向线: EMA(T,3)-EMA(T,10)*1.007,colorred,linethick1;
追涨线:CROSS(方向线,0)*0.5,colorgray,linethick2;
底部线:CROSS(方向线,-0.30)-0.30,coloryellow,linethick1;
熊顶牛疯线:0.30,colorgreen,linethick1,POINTDOT;
FILLRGN(方向线,熊顶牛疯线,方向线>熊顶牛疯线,RGB(0,255,0));

这个同花顺追涨线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。