通达信公式-金钻头选股指标公式

11/10/2019

小:=(CLOSE-LLV(LOW,63))/(HHV(HIGH,63)-LLV(LOW,63))*100;
苹:=SMA(小,2,1);
果:=小-2*苹;
金侦探:= (2*(小*(苹-果))*0.0917)*0.03;
佛侦探:= (-2*(小*(苹-果))*0.0917)*0.03;
XG:金侦探
这个通达信金钻头选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。