通达信公式-率土之滨选股指标公式

11/29/2019

X01:=MA(C,10)/C>1.055;
X02:=MA(C,10)/CX03:=MA(C,60)/C>1.28;
X04:=C/REF(C,1)>1.028;
X05:=H>L*1.05 AND COUNT(H>L*1.05,5)>3;
X06:=O/HHV(C,30)X07:=VX08:=O=LLV(O,30);
XG:X01 AND X02 AND X03 AND X04 AND X05 AND X06 AND X07 AND X08;

这个通达信率土之滨选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。