大智慧公式-建仓区指标公式

12/11/2018

ZDZ:=LLV(LOW,10);
ZGZ:=HHV(HIGH,20);
PJZ:=EMA((CLOSE-ZDZ)/(ZGZ-ZDZ)*3,3)*5;

短建仓区: IF((PJZ<10),77,100) ,COLORRED,LINETHICK1;
ZDZ2:=LLV(LOW,13);
ZGZ2:=HHV(HIGH,21);
PJZ2:=EMA((CLOSE-ZDZ2)/(ZGZ2-ZDZ2)*4,3)*5;
长建仓区: IF((PJZ2<10),76,99),COLORFFFF00,LINETHICK1;

这个大智慧建仓区指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。