通达信公式-金龙有喜指标公式

06/19/2019

MID:=12;
DIF:EMA(DCLOSE,7)-EMA(DCLOSE,19);
DEA:EMA(DIF,MID);
MACD:(DIF-DEA)*2,COLORSTICK;
MACD差:MACD-REF(MACD,1);
买入:=CROSS(((-EMA(DIF,9))*10-REF((DIF-EMA(DIF,9))*10,1)),1)
AND (DIF-EMA(DIF,9))*10>1;
金龙有喜:MACD差>0.15;
MACD上拐:=CROSS(MACD,REF(MACD,1));
AAA:MACD差>0.15 AND CROSS(MACD,REF(MACD,1));

通达信金龙有喜指标公式的选股公式

这个通达信金龙有喜指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。