飞狐公式-多空资金主图指标公式

05/25/2019

KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
超跌:STICKLINE(KS>=8,H,L,0,1),colorwhite,linethick2;
反弹:STICKLINE(MLS=1,H,L,0,1),Color80FF80,linethick2;
STICKLINE(C>=O,C,O,4,0) ,COLORred;
STICKLINE(C<=O,C,O,4,0) ,ColorFFFF00;
STICKLINE(KS>=8,O,C,4,0),colorwhite,linethick2;
STICKLINE(MLS=1,O,C,4,0),colorYELLOW,linethick2;
EMA(C,10),colorYELLOW;
EMA(KS/10+EMA(C,10),3),colorwhite;
上涨:EMA(C,10),Color4080FF;
下跌:EMA(KS/10+EMA(C,10),3),ColorC0C0C0;
分水岭:EMA(C,55),coloryellow,LINETHICK1;

这个飞狐多空资金主图指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。