飞狐公式-箭在弦上选股指标公式

05/11/2019

A:=REF(O,3)>REF(C,3) ;
A1:=REF(O,2)>REF(C,2) ;
A2:=REF(C,1)>REF(O,1) ;
A3:=C>O AND (C-REF(C,1))/REF(C,1)*100>2 AND C>REF(C,3) AND C<REF(O,3) AND C>REF(O,2);
选股:A AND A1 AND A2 AND A3;

这个飞狐箭在弦上选股指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。