通达信公式-马上反弹选股指标公式

11/30/2019

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
XG1:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
SR1:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
SR4:=CROSS(SR1,-5);
SR5:=CROSS(SR1,-8);
SR7:=SR4 OR SR5;
马上反弹:SR7 AND FILTER(SR7,5) AND XG1;

这个通达信马上反弹选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。