同花顺公式-小牛简单操盘主图指标公式

05/23/2019

买线:EMA(C,5),color000999;
卖线:EMA(SLOPE(C,21)*20+C,42),POINTDOT,colorblue,linethick3;
BUY1:=CROSS(买线,卖线);
SEL1:=CROSS(卖线,买线);
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,10,1),colorbrown;
STICKLINE(买线<卖线,CLOSE,OPEN,10,0),colorffff00;
STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorblue;
限制:=EMA((((H+C)/2+L+(C+L)/2)/3-EMA(LLV(((H+C)/2+L+(C+L)/2)/3,89),2))/(EMA(HHV (((H+C)/2+L+(C+L)/2)/3,21),2)-EMA(LLV(((H+C)/2+L+(C+L)/2)/3,89),2)),8)*100;
平衡:=SMA(EMA(SMA((C+L)/2,3,1),3),5,1);
DRAWTEXT(CROSS(买线,卖线),买线,'始');
DRAWTEXT(CROSS(卖线,买线),卖线,'终');

这个同花顺小牛简单操盘主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。