通达信公式-穿月线放量涨停选股指标公式

12/13/2019

MA30:=MA(C,30);
E:=(MA30-REF(MA30,5))*100>=1;
F:=REF(C,1)<MA30 AND C>MA30 AND C/REF(C,1)>1.099;
G:=V>MA(V,5)*2;
CYFLZT:E AND F AND G;

这个通达信穿月线放量涨停选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。