通达信公式-瀚海金K选股指标公式

05/24/2019

A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,20))/EMA(CLOSE,20));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
金线王:=EMA(A2,200)*1.118 ,LINETHICK2,COLORYELLOW;
DF2:=(C-REF(C,1))/REF(C,1)*100>9;
LTP:=FINANCE(7)<1500000000;
S1:=IF(CODELIKE('300'),0,1);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
GJFW:=DYNAINFO(7)>5 AND DYNAINFO(7)<20;
金K线:CROSS(C,金线王) AND DF2 AND LTP AND S1 AND S2 AND S3 AND GJFW;

这个通达信瀚海金K选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。