通达信公式-凹口起柱选股指标公式

05/23/2019

{适用于成交量持续萎缩,在凹口处某日突然放量(倍量),若此处是重要突破位,预示该股庄家启动,可大胆吃进。}

T7:=REF(VOL,6)/REF(VOL,7)>=2;
T6:=REF(VOL,5)/REF(VOL,6)>=2;
T5:=REF(VOL,5)/REF(VOL,4)>=1.5;
T4:=REF(VOL,4)/REF(VOL,3)>=1.5;
T3:=REF(VOL,2)/REF(VOL,3)>=1.5;
T1:=V/REF(VOL,1)>2;
T0:=C>O AND C>REF(C,1);
??1é:T7 AND T1 AND T0 OR T6 AND T1 AND T0 OR T5 AND T1 AND T0 OR T4 AND T1 AND T0 OR T3 AND T1 AND T0;

这个通达信凹口起柱选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。