通达信公式-光头光脚阳线选股指标公式

01/09/2019

X:=MA(C,5);
W1:=C/REF(C,1)>1.03;
W:=LLV(L,20);
K:=(L=W) OR (REF(L,1)=W);
C>O AND C=H AND O=L AND C>REF(H,1) AND REF(C,1)<REF(O,1) AND REF(C,1)<REF(X,1) AND REF(C,1)<REF(L,2) AND K;

这个通达信光头光脚阳线选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。