通达信公式-神经过敏指标公式

09/14/2019

现价线:4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1),COLORFF00FF,LINETHICK2;
确认线:4*SMA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,5,1),3.2,1),COLORGREEN,LINETHICK2;
短底:12,COLORBLUE,LINETHICK2;
穿越线:=CROSS(现价线,短底);
预警线:IF(现价线<=10,30,0),COLORFFCC00,LINETHICK1;
DRAWTEXT(CROSS(预警线,8),35,'预警'),COLORFFFFFF,COLOR00FF00;
预提:IF(CROSS(现价线,短底),50,0),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(预提,8),55,'预提'),COLORYELLOW;

这个通达信神经过敏指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。