通达信公式-猎潜三代指标公式

04/01/2019

MVA:=(2*C+H+L)/4;
MVB:=LLV(L,17);
MVC:=HHV(H,17);
BDDD:=C=LLV(C,13);
DDSJ:=BARSLAST(FILTER(CROSS(0.8,BDDD),10))+1;
XG6:=DDSJ=1;
V1:=MA(C,5)=HHV(MA(C,5),20);
VA1:=HHV(HIGH,9)-LLV(LOW,9);
VA2:=HHV(HIGH,9)-CLOSE;
VA3:=CLOSE-LLV(LOW,9);
VA4:=VA2/VA1*100-70;
上穿买:=EMA((MVA-MVB)/(MVC-MVB)*100,9);
JS:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
DS:=(DYNAINFO(5)获利盘:=WINNER(C)*10,;
筹:=EMA(WINNER(C),13),;
D金叉:=CROSS(WINNER(C),筹)AND REF(获利盘下穿卖:=EMA(上穿买,3);
TJGGV:=REF("KDJ.J",1)0;
LM30:=EMA(IF(LDRG:=LM30>REF(LM30,1);
TFH:=DRG>REF(DRG,1);
0,COLOR808080;
X_1I:(EMA(CLOSE,12)-EMA(CLOSE,26))*100;X_2I:EMA(X_1I,9);X_4I:=CROSS(X_1I,X_2I) AND X_1IX_7I:=COUNT(CROSS(X_5I,X_6I),4)=1 AND VOL>X_5I AND VOL>X_6I AND VOL>REF(VOL,1);X_8I:=COUNT(CLOSE>OPEN,6)>=3;X_9I:=HIGH/CLOSEOPEN AND CLOSE/LLV(LOW,4)DRAWTEXT(X_4I AND X_7I AND X_8I AND X_9I AND X_11I AND C
这个通达信猎潜三代指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。