通达信公式-股海明珠指标公式

08/29/2019

VAR1:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
VAR2:=MA((CLOSE-VAR1)/VAR1,1);
VAR3:=IF(LLV(EMA(VAR2,3)-EMA(VAR2,12)*0.7,12)>0,0,-30);
VAR4:=2*(EMA(CLOSE,12)-EMA(CLOSE,26)-EMA(EMA(CLOSE,12)-EMA(CLOSE,26),9));
股海明珠:VAR3<0 AND CROSS(VAR4,0),COLORMAGENTA,LINETHICK3;

这个通达信股海明珠指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。