通达信公式-主力爆拉选股指标公式

10/02/2019

VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
VD:=EMA((VA-VB)/(VC-VB)*27,5);
VE:=COUNT(ABS(MA(C,120)-REF(MA(C,120),1))/C*100<0.2 AND ABS(MA(C,250)-REF(MA(C,250),1))/C*100<0.2,3)=3;
VF:FILTER(WINNER(C)-REF(WINNER(C),1)>0.1 AND VE=1 AND MA(C,120)>MA(C,250) AND EVERY(VD>17,3),30);

这个通达信主力爆拉选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。