通达信公式-多赚少亏选股指标公式

07/06/2019

V1:=VOL/CAPITAL*100;
MA5:=EMA(CLOSE,4);
MA12:=MA(CLOSE,12);
MA25:=MA(CLOSE,25);
V5:=MA(V1,5);
V25:=MA(V1,25);
快线:=EMA(CLOSE,2)-EMA(CLOSE,10),;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
CROSS(快线,DEA) AND C>MA5 AND C>MA25 AND V1>V25 ;

这个通达信多赚少亏选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。