通达信公式-正式启动选股指标公式

04/30/2019

TT:=C>O AND UPNDAY(MA(C,20),1)
AND C2;
AA:=WINNER(CLOSE+CLOSE*15/100)*100;
MA5 :=EMA(CLOSE,5);
趋势:=MA5-EMA(MA5,2);
JCSJ1:=BARSLAST(CROSS(趋势,0))+1;
JCSJ2:=JCSJ1+REF(JCSJ1,JCSJ1);
双底:=IF(JCSJ1=1 AND MA5>REF(MA5,JCSJ2) AND COUNT(趋势=2,1,0);
正式启动:TT AND AA AND 双底;

这个通达信正式启动选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。