大智慧公式-N日内涨停选股指标公式

01/21/2020

N:=1;M:=10;
ZT:=(C-REF(C,1))*100/REF(C,1)>=(10-1/REF(C,1)) AND (C-REF(C,1))*100/REF(C,1)<=(10+1/REF(C,1)) AND H=C;
COUNT(BARSLAST(NOT(ZT))=N,M)>0;

这个大智慧N日内涨停选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。