飞狐公式-倚天波段王指标公式

06/06/2019

Var1:=REF(CLOSE,1);
Var2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
Var3:=(CLOSE-Var1)*Var2;
Var4:=SUM(Var3,0);
Var5:=SMA(Var4,5,1);
Var6:=SMA(Var4,13,1);
短波:Var5-Var6 ,COLORYELLOW;
长波:MA(短波,4) ,;
STICKLINE(短波>0,0,短波,1,2),COLORRED,;
STICKLINE(Var5-Var6<0,0,Var5-Var6,1,2),color00ff00;
STICKLINE(短波>长波,短波,长波,4,0),COLORRED;
STICKLINE(短波<长波,短波,长波,4,0),COLOR00FF00;
强势:CROSS(短波,长波),COLORRED;
弱势:CROSS(长波,短波),color00ff00;
波界:0 ,COLORBLUE;

这个飞狐倚天波段王指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。