飞狐公式-真抓黑马指标公式

01/07/2019

多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,3,1),COLORRED;
空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,3,1),COLORRED;
AL1:=MA(VOL,5),LINETHICK1;
AL2:=MA(VOL,18),LINETHICK1;
AL3:MA(VOL,110),LINETHICK1,COLORBLUE;
量能突变:=V+REF(V,1)>=(REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5)+REF(V,6))/5*3 AND V<2*REF(V,1) AND C>O AND C>MA(C,21);
STICKLINE(量能突变,2*V/3,V,3,0),COLORRED;
量价配合:=REF(V,1)<MAX(MA(V,5),MAX(MA(V,10),MA(V,20))) AND
V>MAX(MA(V,5),MAX(MA(V,10),MA(V,20))) AND V<2*REF(V,1) AND CROSS(C,MA(C,21));
STICKLINE(量价配合,V/3,2*V/3,3,0),COLORYELLOW;
STICKLINE(V=LLV(V,15),0,V,3,0),COLORWHITE;
量价突破:=C>=HHV(C,15) AND V>=HHV(V,15);
STICKLINE(量价突破,0,V/3,3,0),COLORFF00FF;
价量突破15:0,COLORFF00FF;
量能堆积:0,COLORRED;
量3价21:0,COLORYELLOW;

这个飞狐真抓黑马指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。