同花顺公式-危险买指标公式

02/04/2019

短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;
中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),coloryellow;
中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),colormagenta;
长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorred,LINETHICK2;
四线归零买:IF((短期<=6 AND 中期<=6 AND 中长期<=6 AND 长期<=6),-30,0),STICK,COLOR0000FF,LINETHICK3;
白线下20买:IF(短期<=20 AND 长期>=60,-30,0),STICK,COLOR00FFFF,LINETHICK3;
白穿红线大胆买:IF(((CROSS(短期,长期)AND 长期<20)),-30,0),STICK,COLOR00FF00,LINETHICK3;
白穿黄线买:IF(((CROSS(短期,中期)AND 中期<30)),-30,0),STICK,COLORFF9150,LINETHICK3;

这个同花顺危险买指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。